Bienvenue à Morroland
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 un bug assez bizarre...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dia_blotin
Faux Nérévarine


Nombre de messages : 16
Date d'inscription : 01/02/2007

MessageSujet: un bug assez bizarre...   Ven 06 Avr 2007, 16:15

Bonjour ,
desole si ce post n est pas a sa place , mais je ne sais pas trop ou le mettre . scratch
En chargeant l une de mes sauvegardes aujourd hui , j ai l impression que morro m a rajoute un frein a main . mon perso avance par saccades ( 5 pas temps d arret , 3 pas temps d arret etc ....) cela devient injouable , et le phenomene se repete sur toutes mes sauvegardes et meme en creant une nouvelle partie j ai le meme probleme .
Quelqu un a t il deja eu cette mesaventure ? Et si me voila inventeur d un nouveau bug , comment reinstaller morro sans toucher a ma petite liste (145) de mods deja implantee ?
Merci de vos reponses salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
metal boy
Larbin de la Guilde
avatar

Nombre de messages : 56
Age : 22
Localisation : sur morro
Date d'inscription : 20/02/2007

MessageSujet: Re: un bug assez bizarre...   Ven 06 Avr 2007, 19:38

C'est peu être en rappore avec ta rapidité peu ou sinon c'est un beug mais la je sait pas .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thorn
Apprenti Morrowinder


Nombre de messages : 202
Localisation : Balmora (Guilde des mages)
Date d'inscription : 02/08/2006

MessageSujet: Re: un bug assez bizarre...   Ven 06 Avr 2007, 20:27

Même en relançant ton ordinateur cela continue de buger ?

Si oui, désinstalle le jeu (sans désinstaller les sauvegardes). Puis réinstalle. Si le problème persiste, ben là...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Naäy
Maître en Armure de Verre
avatar

Nombre de messages : 949
Age : 37
Localisation : à la recherche d'une bonne friture de pinguoin. Petit-petit-petiiit !
Date d'inscription : 09/06/2005

MessageSujet: Re: un bug assez bizarre...   Ven 06 Avr 2007, 20:30

Cela ressemble en effet plus à un pb de carte vidéo (conflit temporaire ?)...
Comme le suggère Thorn, pour commencer, relance ton PC !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dia_blotin
Faux Nérévarine


Nombre de messages : 16
Date d'inscription : 01/02/2007

MessageSujet: Re: un bug assez bizarre...   Sam 07 Avr 2007, 03:05

bonsoir ,
merci a vous je vais essayer en relancant la machine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: un bug assez bizarre...   

Revenir en haut Aller en bas
 
un bug assez bizarre...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Assez bizarre ma ratte...
» un peu inquiète
» Assez bizarre
» ma jeune tourterelle à un comportement bizarre
» Pogona Bizarre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Morroland :: The Elder Scrolls: Général et Technique :: Morrowind et ses Extensions-
Sauter vers: