Bienvenue à Morroland
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème d'installation !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
johood
Larbin de la Guilde
avatar

Nombre de messages : 99
Localisation : là, sous vos yeux
Date d'inscription : 01/08/2005

MessageSujet: Problème d'installation !!   Dim 29 Jan 2006, 18:47

quand j'instal morro, il n'instale plus les meshs...

QUE DOIT-JE FAIRE???

PLEASE...

salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chiron
"Prononcez Kiron "
avatar

Nombre de messages : 391
Localisation : jamais là où on me demande...
Date d'inscription : 01/07/2005

MessageSujet: Re: Problème d'installation !!   Dim 29 Jan 2006, 18:51

ben... tu as trafiqué le dossier morrowind ini?où l'autre, datatruc (pour installer les mods.)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
johood
Larbin de la Guilde
avatar

Nombre de messages : 99
Localisation : là, sous vos yeux
Date d'inscription : 01/08/2005

MessageSujet: Re: Problème d'installation !!   Dim 29 Jan 2006, 19:05

man justement... je vien juste de réinstaler et il me dit que il n'y a plus de meshs... alors que j'ai rien toucher...
salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chiron
"Prononcez Kiron "
avatar

Nombre de messages : 391
Localisation : jamais là où on me demande...
Date d'inscription : 01/07/2005

MessageSujet: Re: Problème d'installation !!   Dim 29 Jan 2006, 19:10

study

ben désinstal et réinstal.
tu instal les extensions?
parce que si tu te plantes d'ordre d'instalation, ça plante.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
johood
Larbin de la Guilde
avatar

Nombre de messages : 99
Localisation : là, sous vos yeux
Date d'inscription : 01/08/2005

MessageSujet: Re: Problème d'installation !!   Dim 29 Jan 2006, 19:18

nan c'est bon il marche maintenant... bon il ne prend plus aucun de mes mods sans buger mais bon... a oui... je sais que ca à déja été dit mais quel est l'ordre d'instalation des patchs...STP salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vicious Tongue
La Mauvaise Langue
avatar

Nombre de messages : 471
Age : 35
Localisation : Normandie
Date d'inscription : 03/06/2005

MessageSujet: Re: Problème d'installation !!   Dim 29 Jan 2006, 20:46

Tribunal avant bloodmoon...

Toujours, sinon ça te dit qu'il te trouve plus les meshes. salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JMC
Invité



MessageSujet: Re: Problème d'installation !!   Dim 29 Jan 2006, 20:55

BONSOIR
Aloir ca marche ou pas m'intenant?
Revenir en haut Aller en bas
Sky
Morrowinder Confirmé
avatar

Nombre de messages : 510
Age : 26
Localisation : http://skydeath.free.fr/
Date d'inscription : 07/10/2005

MessageSujet: Re: Problème d'installation !!   Dim 29 Jan 2006, 21:22

Salut JMC Wink Je t'invite a t'inscrire sur notre beau... non mais que dis-je.. SUPERBE Forum et tu pourra profiter de toutes nos rubriques des plus serieuses au plus délirantes ^^

-> Ici pour t'inscrire

-> la pour te présenter apres l'inscription

Bienvenue parmi nous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
johood
Larbin de la Guilde
avatar

Nombre de messages : 99
Localisation : là, sous vos yeux
Date d'inscription : 01/08/2005

MessageSujet: Re: Problème d'installation !!   Lun 30 Jan 2006, 12:01

je comprend le problème maintenat... je d"evais instaler blodmoon avant tribunal...

pour morro seul ca marche mais j'ai pas encore tester avec les extantions... je les instalerais peut être cet après midi...

et pour les patchs, il y à un ordre d'instalation???

en tout cas, merci de vos réponces à tous...

salut salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vicious Tongue
La Mauvaise Langue
avatar

Nombre de messages : 471
Age : 35
Localisation : Normandie
Date d'inscription : 03/06/2005

MessageSujet: Re: Problème d'installation !!   Lun 30 Jan 2006, 14:37

J'ai pas le courage de rechercher le lien, désolé, mais sur wiwiland, y a un petit tuto pour l'ordre d'installation des PNO, suivant les extensions que tu joue. Le lien est donné dans la page des PNO normalement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erreip
El Ecnal Erreip - Mascotte 2007
avatar

Nombre de messages : 1726
Age : 29
Localisation : ça dépend
Date d'inscription : 14/06/2005

MessageSujet: Re: Problème d'installation !!   Lun 30 Jan 2006, 15:36

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sadruddin
Garde Suisse et Modérateur
avatar

Nombre de messages : 1990
Age : 53
Localisation : France et Navarre
Date d'inscription : 11/08/2004

MessageSujet: Re: Problème d'installation !!   Lun 30 Jan 2006, 16:10

Merci erreip

_________________
C'est quand les accents graves tournent à l'aigu que les sourcils sont en accent circonflexe. (Pierre Dac)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'installation !!   

Revenir en haut Aller en bas
 
Problème d'installation !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Debutant : Problème Pompe / Installation Filtre
» Serrure
» Problème Installation aquarium à filtration !
» installation bulleur
» Installation de mon bac : Problème de Sol

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Morroland :: The Elder Scrolls: Général et Technique :: Morrowind et ses Extensions-
Sauter vers: